Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'dzia%c5%82a' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Ogólne
    • Informacje oraz regulaminy
    • Pozostałe
  • Uniwersalne
    • Dyskusje ogólne
    • Problemy ogólne
    • Faq i Poradniki
    • Wybór urządzenia mobilnego
    • Theme for CyanogenMod
    • Optymalizacja telefonu
    • Xposed
    • Android Auto
    • Dla zielonych
  • Forum telefonów
    • Forum OnePlus
    • Forum Google Pixel
    • Forum Nexus
    • Forum Alcatel
    • Forum HTC
    • Forum LG
    • Forum Motorola
    • Forum Nokia
    • Forum Oppo
    • Forum Samsung
    • Forum Sony
    • Forum Huawei
    • Forum Asus
    • Forum Xiaomi
    • Forum Kruger&Matz
    • Forum Lenovo
    • Forum myPhone
    • Forum ZTE
    • Inne marki telefonów
  • Forum tabletów
    • Forum Google Nexus
    • Forum LG
    • Forum Samsung
    • Forum Sony
    • Forum Pentagram
    • Inne marki tabletów
  • Pozostałe
    • Developer
    • Off-Topic
    • Bazar
    • Gry
    • Aplikacje
    • Operatorzy
    • Grafika
    • SmartWatch / SmartBand
  • Dla właścicieli i pomocników

Szukaj wyników w...

Znajdź wyniki, które...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


AIM


MSN


Strona


ICQ


Yahoo


Jabber


Skype


Skąd:


Hobby:


Model telefonu


Kernel


Recovery


Soft


Launcher


Model tabletu


SmartWatch


MP3


Słuchawki

Znaleziono 10 wyników

  1. Mam problem z motorolla photon q po aktualizacji wykonanej z poziomu telefonu polega on na tym ze usunęły się aplikacje googla i chciałbym je zainstalować ale po ich zainstalowaniu i odpaleniu telefonu wyskakują komunikaty o każdej z tych aplikacji że została zatrzymana nie wiem co mam zrobić ? Jedyny pomysł jaki mam to ponowna instalacja cyanogena na telefonie niestety tu tez jest problem bo nie wiem jak to zrobić i czy będzie działał poprawnie po takim zabiegu ?
  2. Po zaktualizowaniu nie działają karty pamięci na moim komputerze. Czytnik i karta są na pewno sprawne. Była z nich wykonana aktualizacja z Windowsa 7. Zainstalowanie na nowo sterownika nic nie daje. Czytnik kart to Alcor micro USB 2.0 card reader.
  3. Witajcie. Wczoraj wróciłem do stocka i nie mam roota. Pech chciał że dziś przestał mi działać przycisk home, nie mam pojęcia dlaczego (wszystko inne działa) i moje pytanie brzmi, jak wejść w recovery aby zrootować telefon? próbowałem apkami ze sklepu, ale wymagają roota...
  4. Witam Ostatnio upuściłem telefon na podłogę i zepsuł się wyświetlacz, poza tym telefon jest w pełni sprawny, włącza się, działa dotyk itp. Niestety nie popisałem się mądrością i nie zrobiłem żadnej kopii zapasowej kontaktów, nie robiłem też synchro z google. Czy istnieje jakaś możliwość, żeby jakoś odzyskać te kontakty?
  5. Czesc Czy jak złe wgram roma, coś się zepsuje, Da się coś zrobić?
  6. Witam wszystkich, Mam następujący problem - od pewnego (dłuższego) czasu mój Samsung Galaxy S działa katastrofalnie wolno. Zdarza się, że po tapnięciu w przycisk menu muszę poczekać z 10 sekund zanim to menu się pojawi. Już nawet nie mówię o aplikacjach... Mam zainstalowany CM w wersji 10.1-20130810-NIGHTLY. Do tego mam GO Launchera, co może mieć wpływ na wydajność. Jednakże wolę przed usunięciem go najpierw poradzić się czy może on być przyczyną. Już odinstalowałem maksymalnie dużo aplikacji - zostały tylko te najpotrzebniejsze. Swoją drogą, ciekawi mnie to, że w Informacjach o telefonie jest napisane, że mam 369 MB pamięci. Przecież powinno być 512? Z góry dziękuję za wszelkie porady i wskazówki!
  7. Czy ktoś używał już skype na CM 11? Dzisiaj próbowałem się połączyć i po sygnale wywala z programu. Zna ktoś problem?
  8. Cześc, Wgrałem dziś CM11 na swojego N7000 i jestem zadowolony. Jest tylko jeden problem: nie działa WiFi. Telefon normalnie wykrywa sieci, ale z żadną nie mogę się połączyć... Wipe nie pomaga. Wcześniej miałem stocka 4.1.2 XXLSZ Wersja CM 11-20140311 Kernel z którego wgrywałem to raw_kernel_r5_k44 pozdrawiam
  9. Witam serdecznie. Zdecydowałem na napisanie postu bo już ręce mi opadają. Zainstalowałem CM-10.1-20131124. Wersja Androida 4.2.2. na Galaxy GT-I9001. Działa wszstko świetnie. ALE. Nie mogę sobie poradzić z Google. Nie działa żaden gapps. Nagrywałem gapps-jb-20130812-signed.zip dedykowany do Android 4.2.2 Instalowałem i nadal nić brak Google Play. Nawet nagrywałem gapps-jb-20130813-signed.zip do Androida 4.3 też brak Google Sklepu. Niech ktoś coś podpowie bo już nie wiem co mam robić. Nagrałem nawet ręcznie plik to nie otwiera się. Tzn otwiera na ułamek sekundy i zamyka. Neo Nie ten dział.../przenosimy
  10. Czesc! Posiadam Xperie J z FXP226 mam problem tylko z wifi ;/ włączam telefon i włączam wifi, wifi zanalazło sieć łączę sie z nią ok, połączono. wyłączam wifi. chcę znow sie połączyć ale już nie znajduje sieci ;/ musze wyłączyć i włączyć telefon i wtedy wifi działa az do przełączenia na "wyłączone" Dokladnie to jest tak ze wifi działa tylko zaraz po uruchomieniu telefonu, przestaje działać dokładnie wtedy kiedy wyłącze wifi, wygasze telefon na ok 1min i już wtedy nie da rady połączyć sie z siecią (nie wyszukuje żadnej sieci) jak wyłącze wifi ale nie wygasze telefonu i bede sie nim bawił i włącze wifi to ok , włączy sie ale jak wygaszam na ok. 1min ;/ Co to może być? już tyle razy robiłem reinstale ze az mi sie juz nie chce
×

Powiadomienie o plikach cookie

Korzystając ze strony akceptujesz - Warunki użytkowania, Polityka prywatności