Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'pami%c4%99ci' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Ogólne
    • Informacje oraz regulaminy
    • Pozostałe
  • Uniwersalne
    • Dyskusje ogólne
    • Problemy ogólne
    • Faq i Poradniki
    • Wybór urządzenia mobilnego
    • Theme for CyanogenMod
    • Optymalizacja telefonu
    • Xposed
    • Android Auto
    • Dla zielonych
  • Forum telefonów
    • Forum OnePlus
    • Forum Google Pixel
    • Forum Nexus
    • Forum Alcatel
    • Forum HTC
    • Forum LG
    • Forum Motorola
    • Forum Nokia
    • Forum Oppo
    • Forum Samsung
    • Forum Sony
    • Forum Huawei
    • Forum Asus
    • Forum Xiaomi
    • Forum Kruger&Matz
    • Forum Lenovo
    • Forum myPhone
    • Forum ZTE
    • Inne marki telefonów
  • Forum tabletów
    • Forum Google Nexus
    • Forum LG
    • Forum Samsung
    • Forum Sony
    • Forum Pentagram
    • Inne marki tabletów
  • Pozostałe
    • Developer
    • Off-Topic
    • Bazar
    • Gry
    • Aplikacje
    • Operatorzy
    • Grafika
    • SmartWatch / SmartBand
  • Dla właścicieli i pomocników

Szukaj wyników w...

Znajdź wyniki, które...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


AIM


MSN


Strona


ICQ


Yahoo


Jabber


Skype


Skąd:


Hobby:


Model telefonu


Kernel


Recovery


Soft


Launcher


Model tabletu


SmartWatch


MP3


Słuchawki

Znaleziono 6 wyników

  1. Witam, chciałem zainstalować cm 11, lecz wsytkoczył mi błąd status 7, wcześniej zrobiłem wipe... jak teraz przesłać nowy plik z romem gdy telefon nie ma żadnego systemu na pokładzie, dziękuję za pomoc i przepraszam za ew. błędy w tym co mogłem napisać, gdyż jestem zielony w tej kwesti.
  2. Po zaktualizowaniu nie działają karty pamięci na moim komputerze. Czytnik i karta są na pewno sprawne. Była z nich wykonana aktualizacja z Windowsa 7. Zainstalowanie na nowo sterownika nic nie daje. Czytnik kart to Alcor micro USB 2.0 card reader.
  3. Jak w temacie... mam tego CM11 i wszystko chodzi prawie idealnie, prawie... pierwszy problem jest taki że gubi zasięg, ale temat napisałem w sprawie takiej, że jak podłącze tele pod kompa i coś zgram/wgram/skasuje i odłącze go, to często jest tak że jak jest folder /storage/sdcard0 pokazują sie tam tylko 3 foldery: Android z folderem data, CMB oraz Titanium Backup z kopiami zapasowymi aplikacji.. a mam tych folderów trochę więcej chociażby download, Music, DCIM itd. Dlaczego tak się dzieje? Bo jeśli dobrze myślę usunięcie jednej rzeczy nie powoduje formatu karty... Proszę o pomoc bo już mnie cos trafia, bo np. zrobię jakieś zdj i muszę odrazu je na PC zgrywać, żeby go nie stracić... Sory, że w Off-Topic ale nie mogę dodać tematu w dziale Cyanogenmod-problemy, przez Tapatalk, więc w razie czego proszę o przeniesienie.
  4. 1.Co mam zmienić w tej linijce? ## Vold 2.0 Generic fstab ## - San Mehat ([email protected]) ## ####################### ## Regular device mount ## ## Format: dev_mount <label> <mount_point> <part> <sysfs_path1...> ## label - Label for the volume ## mount_point - Where the volume will be mounted ## part - Partition # (1 based), or 'auto' for first usable partition. ## <sysfs_path> - List of sysfs paths to source devices ###################### { supported_exfat = yes } #dev_mount sdcard /storage/sdcard auto /devices/platform/mmc_host/mmc2 dev_mount sdcard /storage/extSdCard auto /devices/platform/sdhci.3/mmc_host/mmc2 #usb host device { media_type = usb supported_exfat = yes } dev_mount sda /storage/UsbDriveA auto /devices/platform/dwc_otg/usb1 #usb host device { media_type = usb supported_exfat = yes } dev_mount sdb /storage/UsbDriveB auto /devices/platform/dwc_otg/usb1 #usb host device { media_type = usb supported_exfat = yes } dev_mount sdc /storage/UsbDriveC auto /devices/platform/dwc_otg/usb1 #usb host device { media_type = usb supported_exfat = yes } dev_mount sdd /storage/UsbDriveD auto /devices/platform/dwc_otg/usb1 #usb host device { media_type = usb supported_exfat = yes } dev_mount sde /storage/UsbDriveE auto /devices/platform/dwc_otg/usb1 #usb host device { media_type = usb supported_exfat = yes } dev_mount sdf /storage/UsbDriveF auto /devices/platform/dwc_otg/usb1 mam roota 2. Czy są jakieś aktualizacje androida niż ten 4.2.2, który obecnie mam? Jeżeli tak to co one dają? Telefon będzie szybciej chodził itd?? (Mam Samsung Galaxy S2 plus) piszę tutaj, bo tam nikt nie odpowiada.
  5. Witam, Mam kartę pamięci SDHC 4GB Platinet. Zrobiłem na niej dwie partycje 512 MB FAT32 i reszta 3,5GB ext2. Karta prawidłowo zamontowała się, jako ext4 w Link2SD. Wszystko działa teoretycznie poprawnie - aplikacje instalują się nawet automatycznie na kartę z wszystkimi bibliotekami - tak ustaliłem w programie. Ręcznie też można je przenieść przy pomocy przycisku Przenieś (Link2SD). W rzeczywistości tak chyba nie jest - nadal występuje problem braku miejsca. Tak jakby programy instalowały się równolegle w pamięci urządzenia i na karcie, a przecież w pamięci urządzenia mają zostawiać tylko swoje linki. Dodatkowo nie działa mi opcja "Przenieś (APP2SD)", ponieważ mówi o niekompatybilności urządzenia związanego z emulacją partycji. Czy problemem jest, że na karcie jest partycja ext2, a w Link2SD zamontowana jako ext4? L2SD nie chciał jej zamontować, jako ext2. Czy ja coś źle robię? Czy coś gdzieś pomiąłem? Może robię coś niepotrzebnie? Chcę po prostu zrobić trochę miejsca na appki, bo zainstalowanie kilku gier po kilkadziesiąt MB praktycznie zajmuje całą pamięć telefonu i jest on bezużyteczny. CM instalowany dzisiaj w południe (coś się po drodze wywaliło) z praktycznie fabrycznymi ustawieniami - nic jeszcze nie personalizowałem bo liczyłem na jakąś kolejną wywałkę. Z góry dzięki za pomoc. Już nie mam sił do tego.
  6. Witam. Posiadam CM 10.2 i moj problem jest nastepujacy.... po instalacji cyjana i po uruchomieniu telefonu mialem dostępne na aplikacje jakies 730-750 Mb, z czego jakieś 30 było zajęte. Nic nie isntalowałem i po jakiejś minucie od konfiguracji nowego systemu potrzebowałem ponownie uruchomić telefon. Po ponownym uruchomieniu pamięć wewnetrzna przeznaczona na aplikacje byla zapełniona juz do prawie 600 Mb... -.- Więc na apki zostało mi baaaarrdzo mało ;(( Przecież nic nie instalowałem.. Skąd ta różnica ? Da sie na to jakos zaradzić ?? Screen, którego zamieszczam, obrazuje pamięć przeznaczoną na aplikacje... Jak na nim widać pisze, że wolne jest 111 Mb.. a Aplikacje w tej pamięci zajmują jak widac 312 Mb i do tego pasek szary, ktory sygnalizuje stan pamięci wolnej jest dość długi i wykazuje, że duzo tej pamieci powinno być jeszcze wolnej... Więc gdzie ona jest ??? Wie ktoś o co chodzi ? Pomóżcie bo okropnie mnie to denerwuje... -.- ;((
×

Powiadomienie o plikach cookie

Korzystając ze strony akceptujesz - Warunki użytkowania, Polityka prywatności