Skocz do zawartości

  • 0
mateo12293

[XPOSED] Nie mogę zainstalować framework

Pytanie

Zainstalowałem Xposed, uruchamiam go i pisze: Aplikacja nie jest jeszcze kompatybilna z Android SDK wersją 19 lub z twoją architekturą procesora (armeabi-v7a). ?

Jak zainstalować framework? mam zainstalowane TWRP i próbowałem wgrać te framework ale nadal nic nie pomogło :blink:

:unsure:Screenshot_2016-03-20-13-24-36.thumb.png

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

7 odpowiedzi na to pytanie

Rekomendowane odpowiedzi

  • 0

Ten xposed niewspiera twojego procesora. Niezainstalujesz.

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
  • 0

jaki model telefonu i jaki system w nim?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
  • 0

Samsung Galaxy J1 :P i przypomnę że przedtem wszystko działało bez zarzutu :P wszystko się instalowało, nie wiem widocznie to przez firmware który pobrałem od samsunga, bo nie wiem czy dobrze pamiętam to na brandowanym firmwarze od Plusa wszystko śmigało, ale nie jestem pewnien czy już go miałem :D hehe, skleroza. 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
  • 0

Musze zrobić ten niewielki odkop. Mam ten sam problem, wcześniej na CM 11 działał, teraz mam SlimKat 4.4.4 i nie mogę zainstalować. Ktoś cuś?

Wysłane z mojego GT-I8190 przy użyciu Tapatalka

  • Lubię to 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
  • 0

Wiem, że minęło sporo czasu, aczkolwiek wszystko porządkuję i pytam - czy potrzebujesz pomocy? :) Daj znać!

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
  • 0

Urządzenie ze SlimKatem już nie działa. Na XDA znalazłem fix który używałem.

Wysłane z mojego nowiutkiego LG G3

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
  • 0

Temat został zakończony. Jeżeli masz jakieś zastrzeżenia prosimy kierować je do ekipy forum. Pamiętaj jeden temat jeden problem :)

  • Lubię to 1

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
Gość
Ten temat został zamknięty. Brak możliwości dodania odpowiedzi.

×

Powiadomienie o plikach cookie

Korzystając ze strony akceptujesz - Warunki użytkowania, Polityka prywatności