Skocz do zawartości

[Samsung Galaxy S3 mini][4.4.2] CyanogenMod 11


Rekomendowane odpowiedzi

Nie, wył telefon, i wl z kombinacja klawiszy vol up+home button+power, ew wpisz w terminalu tak

Su

Reboot recovery

Zatwierdzasz chyba home buttonem, albo powerem, nie pam już bo uzywam twrp a nie cwm

Jak sie odpali wyszukaj cos w stylu backup, potem restore, wybierasz ten backup czekasz i już,

Jednak polecam zrobic swiezy backup a stary skasowac

-------------

zrobione tak jak napisałeś ale dalej ten sam system co był ....

Odnośnik do odpowiedzi
Udostępnij na innych stronach
  • Odpowiedzi 95
  • Created
  • Ostatniej odpowiedzi

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

To błąd romu, zrobiłeś wszystkie wipy? Wysyłane z mojego LT18i za pomocą Tapatalk 2

Tak juz parę wersji mialem wgranych najnowsza to: KitKat 4.4.4 (CyanogenMod 11.0) 20140914 i jak dla mnie to chodzi super i jest stabilny ROM i ani razu zaiwszki nie miałem

Wielkie podziękowania dla wstawiającego System świetnie się sprawuje telefon ruszył tak jak powinno być od samego kupna   Aż muszę wyedytować bo nie mogę się nadziwić nawet aplikacje i gry dostaly ta

Posted Images

widocznie to była kopia zapasowa Twojego systemu, skasuj jak chcesz ten backup

Odnośnik do odpowiedzi
Udostępnij na innych stronach
  • 2 months later...
  • 6 months later...

Witam.

Mam problem z instalacją CM11. Instaluję przez TWRP potem gapps, na koniec wipe dalvik, cache.

Po restarcie podczas uruchomienia systemu wyskakują mi komunikaty process.android.acore został zatrzymany, com.android.phone został zatrzymany, android.process.media został zatrzymany. Telefon się restaruje i znowu wyskakują komunikaty i tak w kółko.

Z góry dzięki za pomoc.

 

Odnośnik do odpowiedzi
Udostępnij na innych stronach
  • 3 months later...

Wgrałem dziś cm11.0_golden.nova.20160508.ODIN_TWRP i na samym początku nie działają przyciski wstecz i menu. Po chwili załapują.

 

EDIT

 

Już działają - widać tylko przy 1 uruchomieniu tak miały.

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Włącz aparat i poszukaj opcji ... inaczej się nie da ;)

Odnośnik do odpowiedzi
Udostępnij na innych stronach
  • 2 years later...

Wam też na tym romie nie działają gaapsy?
Zainstalowałem w twrp. Najnowsze dostępne wersja Pico oraz nano.
I za cholere zalogować się na Google nie mogę.
CM11 od novafusion.
Gdyby nie to to zostałbym na CM11.
Bo wyższe custom romy jakoś mam wrażenie mulą na moim s3 mini.
Dlatego szukam rozwiązania jak te gaapsy uruchomić

Wysłane z mojego LG-D620 przy użyciu Tapatalka

Problem rozwiązany. Pobrałem i zainstalowałem gaapsy z pierwszego wpisu. Bez problemu mogę zalogować się na swoje konto Google.
Widocznie był problem po wgraniu gaapsow z open gaaps.
Całe szczęście udało mi się dojsc co było przyczyną

Wysłane z mojego LG-D620 przy użyciu Tapatalka

Odnośnik do odpowiedzi
Udostępnij na innych stronach

Temat do zamknięcia.
Jig dzisiaj przyszedł, ale telefon udało mi się wcześniej naprawić bez niego.
W każdym razie przyda się na przyszłość.
Problem uważam za rozwiązany.

Wysłane z mojego LG-D620 przy użyciu Tapatalka

Odnośnik do odpowiedzi
Udostępnij na innych stronach
  • DusieK locked this temat
  • DusieK unlocked this temat

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Przywróć formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.


×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Korzystając ze strony akceptujesz - Warunki użytkowania, Polityka prywatności