Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'unbrick' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Ogólne
    • Informacje oraz regulaminy
    • Pozostałe
  • Uniwersalne
    • Dyskusje ogólne
    • Problemy ogólne
    • Faq i Poradniki
    • Wybór urządzenia mobilnego
    • Theme for CyanogenMod
    • Optymalizacja telefonu
    • Xposed
    • Android Auto
    • Dla zielonych
  • Forum telefonów
    • Forum OnePlus
    • Forum Google Pixel
    • Forum Nexus
    • Forum Alcatel
    • Forum HTC
    • Forum LG
    • Forum Motorola
    • Forum Nokia
    • Forum Oppo
    • Forum Samsung
    • Forum Sony
    • Forum Huawei
    • Forum Asus
    • Forum Xiaomi
    • Forum Kruger&Matz
    • Forum Lenovo
    • Forum myPhone
    • Forum ZTE
    • Inne marki telefonów
  • Forum tabletów
    • Forum Google Nexus
    • Forum LG
    • Forum Samsung
    • Forum Sony
    • Forum Pentagram
    • Inne marki tabletów
  • Pozostałe
    • Developer
    • Off-Topic
    • Bazar
    • Gry
    • Aplikacje
    • Operatorzy
    • Grafika
    • SmartWatch / SmartBand
  • Dla właścicieli i pomocników

Szukaj wyników w...

Znajdź wyniki, które...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


AIM


MSN


Strona


ICQ


Yahoo


Jabber


Skype


Skąd:


Hobby:


Model telefonu


Kernel


Recovery


Soft


Launcher


Model tabletu


SmartWatch


MP3


Słuchawki

Znaleziono 4 wyniki

  1. Cześc wszystkim, moja p8 wpadła w bootloop po aktualizacji z b200 do b321. Sytuacja ma się tak że: 1. Telefon w daje się włączyć w trybie fastboot (zielony ludzik, napis "phone locked" pod nim na zielono) 2. Tryb recovery nie jest możliwy do odpalenia kombinacją przycisków bo telefon nadal jest w pętli. 3. Próbowałem odratować system wgrywając kolejno rollback z b321 do b200 ale przy włączaniu tel kombinacją przycisków nic sie nie działo. Jedynie podczas próby wgrania softu b200 z karty sim wyskakuje logo emui jednak "System install failed" 4. Wziąłem się za wgrywanie softu fastbootem: -sterowniki są bo telefon po wpisaniu komendy fastboot devices pokazuje nr seryjny urządzenia. -podczas próby wgrywania komendą : fastboot flash boot boot.img i fastboot flash recovery recovery.img wysakuje komunikat że FAILED<remote: Command not allowed> i niżej fastboot:error:Command failed patrz załącznik. -próba grania każdych innych plików kończy się tak samo mówię tu o plikach z innego softu i np. system.img 5. Próby wgrania systemu z poradnikówkończy się fiaskiem patrz punkt 4. 6. Czytałem że trzeba odblokować tryb debugowania usb, tylko jak to zrobić bez możliwości wejścia w opcje telefonu bo wiadomo bootloop... Jeśli ktoś ma jakieś pomysły, rady co powinienem zrobić żeby ożywić telefon proszę pisać Dzięki za odpowiedzi
  2. Witam. Posiadam lg l70-długo nie używany. Dziś miałem przyjemność zobaczyć fioletowe okienko z błędem "dbi err fatal"-jak się domyśliłem padł system(takowy rom pobrałem i chciałem go sflashować okazało się że telefon nie reaguje na tryb download mode. Po głębszej lekturze zabrałem się za tak zwany "unbrick" ale niestety tu też poległem. Próbowałem sposobu przez linkusa ale nie mogę się dostać do pamięci telefonu,tak jakby nie był podłączony a takowy jest ponieważ w systemie Windows jest widoczny jako Qualcomm HS-USB QDLoader 9008 i dlatego spróbowałem go ożywić przy pomocy Qfil ale też bez skutku(ponieważ pojawia mi się błąd sahara). Jakieś pomysły? Ps.jestem "lajkonikiem"-początkujący.
  3. Sytuacja wygłada tak. Jakiś czas temu wróciłem do stock romu z CM 11. Wszystko było ok aż do dzisiaj, bowiem pojawił sie monit na telefonie że jest aktualizacja. No wiec ściągnąłem i puściłem aktualizację. Od tego czasu telefon nie rusza nigdzie dalej jak tylko uruchamia CWM. Jak postawić go na nowo?
  4. loleusz

    BRICK XPERIA S POMOCY

    Witam Niedawno postanowiłem wymienić swojego wysłóżonego Galaxy S na jakiś inny telefon padło na stajnie Sony i model Xperia S Po kilku dniach używania postanowiłem pobawić się w recovery, root i zmiane roomu pierwsze dwie rzeczy poszły dosyć sprawnie root i recovery poszły bez problemu. Po zainstalowaniu nieorginalnego roomu i kernela telefon złapał prawdopodobnie bricka ( nie włącza się tylko wydaje pojedyńcze lub potrojony efekt wibracyjny). Prosiłbym was o pomoc w naprawie domowymi sposobami jeśli jest to możliwe ewentualnie opinie na temat czy da rade go odesłać w tym stanie na gwarancje do Plusa i coś im ścieminić że to nie moja wina bo aktualizowałem softa na nowszego i tak się stało np Proszę o pomoc Z góry dziękuje za odpowiedź
×

Powiadomienie o plikach cookie

Korzystając ze strony akceptujesz - Warunki użytkowania, Polityka prywatności