Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'lg l70' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Ogólne
    • Informacje oraz regulaminy
    • Pozostałe
    • Nie mogę się zalogować / Ograniczone funkcje
  • Uniwersalne
    • Dyskusje ogólne
    • Problemy ogólne
    • Faq i Poradniki
    • Wybór urządzenia mobilnego
    • Theme for CyanogenMod
    • Optymalizacja telefonu
    • Xposed
    • Android Auto
    • Dla zielonych
  • Sklepy internetowe
    • Inne sklepy
  • Forum telefonów
    • Forum OnePlus
    • Forum Google Pixel
    • Forum Nexus
    • Forum Alcatel
    • Forum HTC
    • Forum LG
    • Forum Motorola
    • Forum Nokia
    • Forum Oppo
    • Forum Samsung
    • Forum Sony
    • Forum Huawei
    • Forum Asus
    • Forum Xiaomi
    • Forum Kruger&Matz
    • Forum Lenovo
    • Forum myPhone
    • Forum ZTE
    • Inne marki telefonów
  • Forum tabletów
    • Forum Google Nexus
    • Forum LG
    • Forum Samsung
    • Forum Sony
    • Forum Pentagram
    • Inne marki tabletów
  • Pozostałe
    • Developer
    • Off-Topic
    • Bazar
    • Gry
    • Aplikacje
    • Operatorzy
    • Grafika
    • SmartWatch / SmartBand
  • Dla właścicieli i pomocników

Szukaj wyników w...

Znajdź wyniki, które...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


AIM


MSN


Strona


ICQ


Yahoo


Jabber


Skype


Skąd:


Hobby:


Model telefonu


Kernel


Recovery


Soft


Launcher


Model tabletu


SmartWatch


MP3


Słuchawki

Znaleziono 4 wyniki

  1. Witam. Posiadam lg l70-długo nie używany. Dziś miałem przyjemność zobaczyć fioletowe okienko z błędem "dbi err fatal"-jak się domyśliłem padł system(takowy rom pobrałem i chciałem go sflashować okazało się że telefon nie reaguje na tryb download mode. Po głębszej lekturze zabrałem się za tak zwany "unbrick" ale niestety tu też poległem. Próbowałem sposobu przez linkusa ale nie mogę się dostać do pamięci telefonu,tak jakby nie był podłączony a takowy jest ponieważ w systemie Windows jest widoczny jako Qualcomm HS-USB QDLoader 9008 i dlatego spróbowałem go ożywić przy pomocy Qfil ale też bez skutku(ponieważ pojawia mi się błąd sahara). Jakieś pomysły? Ps.jestem "lajkonikiem"-początkujący.
  2. [LG L70] CyanogenMod 13 - oficjalna wersja Oficjalny wątek poświęcony najnowszej wersji CM 13 dla posiadaczy LG L70 Wymagania: Odblokowany bootlader ROOT CWM/ TWRP - najnowsze Instalacja: Pobieramy ROM i Gapps Przenosimy pliki na telefon lub na sdcard Wchodzimy w custom recovery Wykonujemy pełne WIPE Instalujemy ROM i Gapps Reboot Pobierz: ROM: https://download.cyanogenmod.org/?device=w5 Gapps: http://cyanmod.pl/gapps
  3. Witam, wgrałem cyanogenmod 12.1 i teraz komputer nie czyta telefonu. Znaczy sam telefon jest podłączony ładuje się tylko żadna aplikacja mi go nie wyszukuje. Mam zainstalowane sterowniki. Próbowałem już podłączyć jako pamięć masowa jednak wtedy widać tylko karte sd a aplikacje na telefonie są niedostępne. A jako multimedia nie czyta nic :/ Potrzebuje pomocy, ponieważ chce wrócić do stock rom aby pozbyć sie problemów z cm 12.1.
  4. Michał Mateusz Grzelak

    [LG L70 D320] Posypał się system?

    Hej, witajcie :). Mam problem z moim LG L70 (Android 4.4.2, zrootowany dawno temu). Otóż ładuję telefon portem USB od samego początku jak nabyłem telefon i nie było z tym żadnych problemów. Wczoraj wieczorem podpiąłem się jak zwykle pod laptopa i zonk; telefon chwilę się ładował po czym zaczął samoczynnie resetować co około pół minuty (gdy był podłączony). Odłączyłem go od laptopa w celu zbadania źródła problemu i kolejny zonk; telefon zaczął żyć własnym życiem - odblokowanie go graniczyło z cudem, zwykle około minuty lub dwóch - łapał takie zawieszki. Wyłączyłem go i odłożyłem na biurko. Dzisiaj od rana zacząłem z nim walczyć - przeskanowałem przed wirusami, sformatowałem kartę pamięci, zrobiłem reset z poziomu Ustawień, hard-reset... i nic, telefon ciągle żyje jak chce. Dodam, że gdy wejdę w np. Aparat to wyskakuje okienko "Aplikacja Aparat została zamknięta", Wi-Fi nie działa - gdy klikam by się uruchomiło, "ładuje się" ciągle jego ikonka i nic się nie dzieje. Połączenia i SMS nie dochodzą jak i nie wychodzą, gdy chcę dzwonić to telefon się wiesza i jedynie wyjęcie baterii pomaga. SMSów nie da się pisać, bo klawiatura się wiesza... Telefon ma rok, root jest od tego czasu i nigdy nie miałem takich problemów. Nic nie grzebałem w ustawieniach, po prostu go podłączyłem... Macie jakieś propozycje?
×

Powiadomienie o plikach cookie

Korzystając ze strony akceptujesz - Warunki użytkowania, Polityka prywatności