Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'sgsa' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Ogólne
    • Informacje oraz regulaminy
    • Pozostałe
  • Uniwersalne
    • Dyskusje ogólne
    • Problemy ogólne
    • Faq i Poradniki
    • Wybór urządzenia mobilnego
    • Theme for CyanogenMod
    • Optymalizacja telefonu
    • Xposed
    • Android Auto
    • Dla zielonych
  • Forum telefonów
    • Forum OnePlus
    • Forum Google Pixel
    • Forum Nexus
    • Forum Alcatel
    • Forum HTC
    • Forum LG
    • Forum Motorola
    • Forum Nokia
    • Forum Oppo
    • Forum Samsung
    • Forum Sony
    • Forum Huawei
    • Forum Asus
    • Forum Xiaomi
    • Forum Kruger&Matz
    • Forum Lenovo
    • Forum myPhone
    • Forum ZTE
    • Inne marki telefonów
  • Forum tabletów
    • Forum Google Nexus
    • Forum LG
    • Forum Samsung
    • Forum Sony
    • Forum Pentagram
    • Inne marki tabletów
  • Pozostałe
    • Developer
    • Off-Topic
    • Bazar
    • Gry
    • Aplikacje
    • Operatorzy
    • Grafika
    • SmartWatch / SmartBand
  • Dla właścicieli i pomocników

Szukaj wyników w...

Znajdź wyniki, które...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


AIM


MSN


Strona


ICQ


Yahoo


Jabber


Skype


Skąd:


Hobby:


Model telefonu


Kernel


Recovery


Soft


Launcher


Model tabletu


SmartWatch


MP3


Słuchawki

Znaleziono 3 wyniki

  1. Witam Wczoraj zainstalowałem cyanogenmod 11 na SGSA. Mam 1 problem. Gdy zablokuje ekran (klikam raz przycisk power) to się resetuje po 26 sekundach . I tak jest ciągle jest Dzięki z góry za pomoc!
  2. Dominik Niku

    [SGS Advance] Problem z rootem

    Witam serdecznie wszystkich użytkowników, zwracam się do was z prośbą o pomoc w rozwiązaniu mojego problemu. Mam problem z rootem, wgrałem CM11 4.4.4 i nie działa mi root, ikonka jest a tak jak by go nie było, nic przez to nie mogę zrobić. Poniżej dołączam screeny i z góry dziękuje za pomoc. Pozdrawiam. Poradziłem sobie sam, spróbowałem to wgrać i się udało Udało się zrootować KitKata, ale niestety problem jest taki że da się to zrobić tylko przez CWM, więc osoby które wgrały sobie plik .kdz wciąż nie mają możliwości zrootowania. Sam proces jest bardzo prosty: 1. Pobieramy i flashujemy przez CWM to -> Click! 2. Pobieramy i flashujemy przez CWM to -> Click! Kto ma podobny problem polecam
  3. Witam, ostatnio mój SGSA przestał łączyć z google, próbowałem pobrać gre ze sklepu play ( wi-fi ) ale pisało brak połączenia gry i internet działały ok ale sklep play odmawiał, przeczytałem gdzieś że trzeba telefon do ustawień fabrycznych przywrócić, po czym to zrobiłem lecz problem w ciąż występuje. Proszę o pomoc, dodam że mam roota i wgranego androida 4.2.2 Jellybean.
×

Powiadomienie o plikach cookie

Korzystając ze strony akceptujesz - Warunki użytkowania, Polityka prywatności