Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'widzi' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Ogólne
    • Informacje oraz regulaminy
    • Pozostałe
  • Uniwersalne
    • Dyskusje ogólne
    • Problemy ogólne
    • Faq i Poradniki
    • Wybór urządzenia mobilnego
    • Theme for CyanogenMod
    • Optymalizacja telefonu
    • Xposed
    • Android Auto
    • Dla zielonych
  • Forum telefonów
    • Forum OnePlus
    • Forum Google Pixel
    • Forum Nexus
    • Forum Alcatel
    • Forum HTC
    • Forum LG
    • Forum Motorola
    • Forum Nokia
    • Forum Oppo
    • Forum Samsung
    • Forum Sony
    • Forum Huawei
    • Forum Asus
    • Forum Xiaomi
    • Forum Kruger&Matz
    • Forum Lenovo
    • Forum myPhone
    • Forum ZTE
    • Inne marki telefonów
  • Forum tabletów
    • Forum Google Nexus
    • Forum LG
    • Forum Samsung
    • Forum Sony
    • Forum Pentagram
    • Inne marki tabletów
  • Pozostałe
    • Developer
    • Off-Topic
    • Bazar
    • Gry
    • Aplikacje
    • Operatorzy
    • Grafika
    • SmartWatch / SmartBand
  • Dla właścicieli i pomocników

Szukaj wyników w...

Znajdź wyniki, które...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


AIM


MSN


Strona


ICQ


Yahoo


Jabber


Skype


Skąd:


Hobby:


Model telefonu


Kernel


Recovery


Soft


Launcher


Model tabletu


SmartWatch


MP3


Słuchawki

Znaleziono 7 wyników

  1. Witam zainstalowałem na HTC M9 cyanogenmod 13 i jak podłączam telefon do komputera w trybie ładowania widzi go ale oczywiście nie można nic przesyłać jak przełączam telefon w tryb przesyłania multimediów telefon znika z Mój Komputer. Może jakieś sterowniki doinstalować. Ktoś ma jakiś pomysł ?
  2. Cześć. Próbuję zrootować telefon tak jak w tym poradniku: http://forum.xda-developers.com/zenfone-2-laser/general/wip-finding-to-root-ze500kl-t3223797 Robię wszystko po koleji czyli adb reboot bootloader a potem fastboot boot mod_boot.img i nie widzi go: Dlaczego? Czy w złym miejscu umieszczam? Umieściłem i na karcie SD i na pamięci wewnętrznej. Jak i w folderze ADB. Gdzie powinienem umieścić prawidłowo plik mod_boot.img by zrootować telefon?
  3. Witam!wgrałem CM 4.4.2 do mojego SA i mam problem z kontaktami.pomijam już,że kies nie widzi wogóle telefonu.chciałem importować kontakty z sim do telefonu,ale wyświetla się komunikat,że na sim nie ma kontaktów.poradzicie coś?
  4. Cześć, Wczoraj wgrałem sobie na telefon soft Legancy Xperia CM 11 z 2014.08.14 i od tej pory programy typu Link2SD nie wdzią utworzonej partycji. Juz wcześniej miałem ten system na telefonie tylko wersje z 2014.05.12 i utworzona partycja była widziana i mogłem z niej korzystać, tak samo było gdy miałem jeszcze wgranego orginalnego androida. Juz robilem format karty i robiłem od nowa partycje, probowałem także dac ext3/4 i nic nie pomogło, chciałe tez z poziomy CWM recowery zrobić te partycje, ale z niewiadomomych przyczyn jej nie utworzyło. Wie ktoś może wczym problem?
  5. witam witam gdy podłacze telefon do komputera nie widzi karty ani telefonu wyczytałem ze trzeba to w ustawieniach usb to ustawić ale niemoge nigdzie znaleść mama i9300 z ostatnim CM11 nightly
  6. Zakupiłem kartę microsdhc 64Gb jednak po podłączeniu jej do telefonu nie była widoczna. Udało mi się ją sformatować na system FAT i problem połowicznie się rozwiązał gdyż telefon ją widzi ale tylko za pomocą programu Total Comander. Wbudowany menadźer oraz sam telefon podczas wgrywania w trybi recovery jakiś modyfikacji karty nie jest w stanie dostzrec i podmątować. Co muszę zrobić bądź jak sformatować kartę aby była ona widoczna w trybie Recovery?
  7. Witam, W swoim czasie podjąłem decyzję o wgraniu nowego ROMu na mojego Samsunga Galaxy S I9000. Obecna wersja to ROMu to stockowy android 2.3.6 brandowany przez Plusa. Wracając do tematu, pilnie zbierałem wiedzę i gdy już wydawało mi się że wiem wszystko przystąpiłem do działania. Niestety poległem. Z przyczyny nad wyraz prozaicznej, po przejściu w tryb download mój telefon nie jest wyłapywany przez program Odin. Poszperałem po internecie, popróbowałem różnych rozwiązań, żaden nie pomogło. Próbowałem ręcznie zainstalować sterowniki do telefonu, zmienić port usb przez który podłączam telefon do PC oraz na innym komputerze i cały czas wynik był jeden. Kicha. Ktoś napotkał na podobny problem i go rozwiązał? Albo wie skąd taki kwiatek?
×

Powiadomienie o plikach cookie

Korzystając ze strony akceptujesz - Warunki użytkowania, Polityka prywatności