Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 's%c5%82uchawkami' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Ogólne
    • Informacje oraz regulaminy
    • Pozostałe
  • Uniwersalne
    • Dyskusje ogólne
    • Problemy ogólne
    • Faq i Poradniki
    • Wybór urządzenia mobilnego
    • Theme for CyanogenMod
    • Optymalizacja telefonu
    • Xposed
    • Android Auto
    • Dla zielonych
  • Forum telefonów
    • Forum OnePlus
    • Forum Google Pixel
    • Forum Nexus
    • Forum Alcatel
    • Forum HTC
    • Forum LG
    • Forum Motorola
    • Forum Nokia
    • Forum Oppo
    • Forum Samsung
    • Forum Sony
    • Forum Huawei
    • Forum Asus
    • Forum Xiaomi
    • Forum Kruger&Matz
    • Forum Lenovo
    • Forum myPhone
    • Forum ZTE
    • Inne marki telefonów
  • Forum tabletów
    • Forum Google Nexus
    • Forum LG
    • Forum Samsung
    • Forum Sony
    • Forum Pentagram
    • Inne marki tabletów
  • Pozostałe
    • Developer
    • Off-Topic
    • Bazar
    • Gry
    • Aplikacje
    • Operatorzy
    • Grafika
    • SmartWatch / SmartBand
  • Dla właścicieli i pomocników

Szukaj wyników w...

Znajdź wyniki, które...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


AIM


MSN


Strona


ICQ


Yahoo


Jabber


Skype


Skąd:


Hobby:


Model telefonu


Kernel


Recovery


Soft


Launcher


Model tabletu


SmartWatch


MP3


Słuchawki

Znaleziono 2 wyniki

  1. Witam wszystkich. Po wgraniu AOSP 4.4.2 Do mojej Xperii S (Lt26i) przestały działać słuchawki. Podłączam je > puszczam muzykę > leci dalej z głośnika. Słuchawki działają generalnie i jedynym rozwiązaniem jest odpalić program ''Sound About'' pobrany z Google i załączyć słuchawki ręcznie co jest czasami uciążliwe i niezbyt przyjemne. Jeśli wie ktoś co można zrobić - piszcie
  2. Witam mam na imię Jarek. Potrzebuje pomocy bo juz nie wiem gdzie szukać. Posiadam telefon sg3 z cm-10.2.0-i9300 i słuchawki Siberia v2 Frost blue na USB i chciałbym te 2 rzeczy ze sobą zgrać. Po podłączeniu sluchawek do telefonu, słuchawki zapalają się lecz muzyka dalej leci z telefonu. Sprawdzalem na siostry HTC One u niej działa bez problemu, wczoraj sprawdziłem również na kolegi sg3 ze standardowym androidem i u niego również działa bez problemu tak więc przypuszczam że wina tkwi w sofcie. Więc pytanie co moge zrobić aby słuchawki działały bezproblemowo z cyanogenmodem, Dodam jeszcze że w aplikacji USB Host Controller w podłączonych urządzeniach widnieje pełna nazwa sluchawek: SteelSeries Siberia V2 Illuminated. Proszę o pomoc i pozdrawiam
×

Powiadomienie o plikach cookie

Korzystając ze strony akceptujesz - Warunki użytkowania, Polityka prywatności