Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'dźwięk' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Ogólne
    • Informacje oraz regulaminy
    • Pozostałe
  • Uniwersalne
    • Dyskusje ogólne
    • Problemy ogólne
    • Faq i Poradniki
    • Wybór urządzenia mobilnego
    • Theme for CyanogenMod
    • Optymalizacja telefonu
    • Xposed
    • Android Auto
    • Dla zielonych
  • Forum telefonów
    • Forum OnePlus
    • Forum Google Pixel
    • Forum Nexus
    • Forum Alcatel
    • Forum HTC
    • Forum LG
    • Forum Motorola
    • Forum Nokia
    • Forum Oppo
    • Forum Samsung
    • Forum Sony
    • Forum Huawei
    • Forum Asus
    • Forum Xiaomi
    • Forum Kruger&Matz
    • Forum Lenovo
    • Forum myPhone
    • Forum ZTE
    • Inne marki telefonów
  • Forum tabletów
    • Forum Google Nexus
    • Forum LG
    • Forum Samsung
    • Forum Sony
    • Forum Pentagram
    • Inne marki tabletów
  • Pozostałe
    • Developer
    • Off-Topic
    • Bazar
    • Gry
    • Aplikacje
    • Operatorzy
    • Grafika
    • SmartWatch / SmartBand
  • Dla właścicieli i pomocników

Szukaj wyników w...

Znajdź wyniki, które...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


AIM


MSN


Strona


ICQ


Yahoo


Jabber


Skype


Skąd:


Hobby:


Model telefonu


Kernel


Recovery


Soft


Launcher


Model tabletu


SmartWatch


MP3


Słuchawki

Znaleziono 5 wyników

  1. Cześć. Jestem posiadaczem Cubota S222, Android 4.4.2. Pierwszy użytkownik, maszyna ma około 10 miesięcy. Jakiś czas temu pojawił się problem - głośniki przestały wydawać dźwięki z aplikacji. Muzyka, gry, wideo, nic. Po około 2 tygodniach takiego stanu padł dźwięk podczas rozmów. Ja nikogo nie słyszałem i nikt nie słyszał mnie. Na słuchawkach wszystko śmigało, jedynie głośniki wbudowane nic. Dwa dni temu przywróciłem ustawienia fabryczne telefonu. Pierwsze odpalenie aplikacji - dźwięk przez 2 sekundy i koniec. Stan na teraz - dźwięku z aplikacji brak (z wyjątkiem pasjansa którego zainstalowałem rano ), dźwięk podczas rozmów - póki co jest, na słuchawkach gra wszystko. Próbowałem też skorzystać z aplikacji SoundAbout, lecz nie przyniosła żadnego efektu. Help.
  2. Witam mam problem z dźwiękiem i proszę o jedno z dwóch. jeżeli się nie uda pierwszym sposobem, to chcę wgrać CyanogenMod, by pozbyć się blokad Prestigio tylko nie wiem jaką wersję. Problem jest taki że nie ma basu w tablecie podczas przeglądania internetu, w grach , Youtube, jedyne Apki w których Basy są to PPSSPP (emulator PSP) i AIMP (Odtwarzacz) wiele osób uważa że Prestigio to chińszczyzna ale odkryłem błąd firmy. dodali potężną kartę dźwiękową do tego modelu. jest 20% głośniejszy od telefonu i 2x głośniejszy jak użyję premap w AIMP. (dźwięk nie ulega zniekształceniom). aktualnie w tablecie mam OFFICIAL android z strony Prestigio bez brandu + ROOT (ViperFX nic nie daje) backupem się nie przejmuję co potrzebuję zgrałem albo mam w chmurze (Despicable me, my talking tom)
  3. Witam Mam Galaxy S5 SM-900F i problem z aplikacja Youtube na Cyanogenmod M12. Po mimo że dźwięk (systemowy ... jest ustawiony na maxa), odwatrzane tam materiały ledwo słuchać... a wiem że tel ma zdecydowanie mocniejszy głośnik. Mam też Galaxy S4 na Cyanogenmod M11 i Głośność jest tam dwa razy lepsza. Jest jeszcze kwestia zdjęć ... podobno Galaxy S5 ma lepszy aparat od S4 a odnosze wrażenie że lepsze zdjęcia robił ten S4 ... w każdym razie autofocus lepiej działał i też nie wiem czy to kwestia samego aparatu czy OS ? Trzecia sprawa kwestia updatów... w CM 11 ściągałem przez CMupdateter (nigtly) i instalowałem przez CMupdater... w CM12 muszę sciągać przez CMupdater ... potem zgrywać na SD i instalować przez CWM po restarcie bo po mimo że w CMupdater pokazuje mi się po ściągnięciu aktualizuj i teoretycznie to robi to po restarcie dalej mam stary rom. Proszę o jakieś sugestie. Może czegoś nie dograłem Pozdrawiam
  4. Problem z dzwiekiem Bardzo cicho slychac jak wlaczam na glosnik slychac ok co to moze byc ?? Rozmowca slyszy mnie jakby zza grobu...dopiero jak wlacze tryb na glosnik wtedy slychsc mnie dobrze pomozcie i przeprazzam jesli w zlym miejscu pisze ciezko tu cos znalezc
  5. Witam. Posiadam xperia neo v CM 9.1 Gdy zmieniam głośność w telefonie jest taki denerwujący dźwięk informujący jak głośno ustawiliśmy telefon(takie pyyyp ). W jaki sposób można to usunąć? Jeżeli taki temat już istnieje to przepraszam. Podajcie do niego link.
×

Powiadomienie o plikach cookie

Korzystając ze strony akceptujesz - Warunki użytkowania, Polityka prywatności