Skocz do zawartości

walterpink69

Snapchat - Android 4.2.2 - Samsung Galaxy SIII Mini GT-I8200

Rekomendowane odpowiedzi

Cześć, jaka wersja będzie u mnie działać? Testowałem różne wersje ale zawsze mam błąd przy logowaniu "Podczas łączenia wystąpił problem. Spróbuj ponownie."

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Telefon zbyt stary na snapchat, pomimo iż zainstalujesz najstarszą wersję to nie da rady zalogować się na konto

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

×

Powiadomienie o plikach cookie

Korzystając ze strony akceptujesz - Warunki użytkowania, Polityka prywatności