Skocz do zawartości

Znajdź zawartość

Wyświetlanie wyników dla tagów 'iggy' .



Więcej opcji wyszukiwania

  • Wyszukaj za pomocą tagów

    Wpisz tagi, oddzielając je przecinkami.
  • Wyszukaj przy użyciu nazwy użytkownika

Typ zawartości


Forum

  • Ogólne
    • Informacje oraz regulaminy
    • Pozostałe
  • Uniwersalne
    • Dyskusje ogólne
    • Problemy ogólne
    • Faq i Poradniki
    • Wybór urządzenia mobilnego
    • Theme for CyanogenMod
    • Optymalizacja telefonu
    • Xposed
    • Android Auto
    • Dla zielonych
  • Forum telefonów
    • Forum OnePlus
    • Forum Google Pixel
    • Forum Nexus
    • Forum Alcatel
    • Forum HTC
    • Forum LG
    • Forum Motorola
    • Forum Nokia
    • Forum Oppo
    • Forum Samsung
    • Forum Sony
    • Forum Huawei
    • Forum Asus
    • Forum Xiaomi
    • Forum Kruger&Matz
    • Forum Lenovo
    • Forum myPhone
    • Forum ZTE
    • Inne marki telefonów
  • Forum tabletów
    • Forum Google Nexus
    • Forum LG
    • Forum Samsung
    • Forum Sony
    • Forum Pentagram
    • Inne marki tabletów
  • Pozostałe
    • Developer
    • Off-Topic
    • Bazar
    • Gry
    • Aplikacje
    • Operatorzy
    • Grafika
    • SmartWatch / SmartBand
  • Dla właścicieli i pomocników

Szukaj wyników w...

Znajdź wyniki, które...


Data utworzenia

  • Od tej daty

    Do tej daty


Ostatnia aktualizacja

  • Od tej daty

    Do tej daty


Filtruj po ilości...

Dołączył

  • Od tej daty

    Do tej daty


Grupa podstawowa


AIM


MSN


Strona


ICQ


Yahoo


Jabber


Skype


Skąd:


Hobby:


Model telefonu


Kernel


Recovery


Soft


Launcher


Model tabletu


SmartWatch


MP3


Słuchawki

Znaleziono 1 wynik

  1. Cześć, Siemanko! Przeszukiwałem forum i nie znalazłem jakiegoś sensownego wytłumaczenia (tym bardziej rozwiązania) mojego problemu. Całość wygląda tak, że telefon często sam się resetuje, wywala do pulpitu lub wyłącza się. Często można zobaczyć error który wyskakuje. Nie pamiętam teraz dokładnie co na nim pisze, ani sam nie mogę go wywołać przez co powiem tylko tyle że pisze coś w stylu "Jakaś aplikacja google przestała działać". Czasem ten komunikat się nie pojawia, czasem wyskakuje takich 3-4. Podejrzewam że może być uszkodzony w jakimś stopniu system. Telefon jest zakupiony za granicą (dokładnie nie wiem, dostałem go), posiada oryginalne angielskie menu. Jedyną czynnością jaką zrobiłem po dostaniu go (był używany przez mojego wujka który zainstalował fb, messenger'a i ze 3-4 inne aplikacje) był hardreset. Model telefonu to Wiko Iggy. Szukałem rozwiązań w internecie, lecz na marne. Chciałem też przeinstalować system jednak boje się że mogę coś spieprzyć, a poradnika pod ten telefon nie znalazłem. Jeżeli ktoś mógłby w jakikolwiek sposób mi pomóc, byłbym bardzo wdzięczny. Wszelakie informacje wraz ze zdjęciami mogę podać na prośbę w postach niżej. Mogę nawet nagrać film przedstawiający mój problem - oczywiście jeżeli takowy będzie potrzebny. Pozdrawiam. EDIT : Znów reset i po odblokowaniu telefonu wyskoczył jeden z błędów : "Unfortunately, Email has stopped."
×

Powiadomienie o plikach cookie

Korzystając ze strony akceptujesz - Warunki użytkowania, Polityka prywatności