Skocz do zawartości

Konrad Krawczyk

Użytkownik
  • Zawartość

    22
  • Rejestracja

  • Ostatnia wizyta

Reputacja

1 Stawia pierwsze kroki

O Konrad Krawczyk

  • Tytuł
    Początkujący
  1. Już nie ważne.. Nie chce mi się tyle tego robić...
  2. Windows 10, wszystkie sterowniki zainstalowane.
  3. error: device not found, cwm 6 kabel oryginalny sterowniki wszystko jest, nwm co zrobić.. proszę o pomoc
  4. Szukałem , nie mogę znaleźć. Możesz dać link/opisać jak to zrobić ?
  5. Zmieniłem na cwm 6 , miałem twrp bez zmian .
  6. Tak , dokładnie tak tylko że nie robiłem tego kroku z modem, bo jak skoro Deodexowany rom nie chce sie zainstalować .. instaluje go normalnie jako '' install zip from sd card '' Nie wiem co robię źle, masz może jakieś porady?
  7. Wgrałem ten rom, recovery 5.5.0.4 , full wipe ( bez system ) i nic.. Nadal zatrzymuje sie na polowie i stoi w miejscu.. Poczekamy do rana , dam znać .
  8. Raz robiłem bez, raz robiłem bez. Żadnych rezultatów. Już pobieram te 2 paczki , dam znać
  9. Ok spróbuję , tak robił format system . @Georgi84 Mógłbyś podać linka do sammobile ? Bo nie wiem czy tylko ja jestem tak głupi że nie mogę tego znaleźć. http://www.sammobile.com/firmwares/confirm/18369/S7560MUBAMG2_S7560MUWAAMG1_CRC/- czy to to ?
  10. Ok. Wiesz może jakie jest rozwiązanie problemu?
  11. Witam. Mam problem z wgraniem modpacka na mojego trenda. Korzystałem z tego : http://forum.cyanmod.pl/index.php/topic/1870-gt-s7560gt-s7560m-mod-pack-ii-x/ . Najpierw wgrałem ten soft Download firmware: S7560MXXAMH3_S7560MXSAAMH2_XSA - SamMobile przed odina v3.07 wszystko ok . Testowe uruchomienie telefonu , wszystko działa. Wgrałem cwm v5.5.0.4 , testowe uruchomienie wszystko działa no to ok. Wchodzę w cwm full wipe i instaluje ten plik DaverMOD6_Root_Deodex.zip - Dysk Google przez ''install zip from sd card '' , pomyślałem że będzie się wgrywało z 2h no bo ten pliczek ma prawie 500mb ! Czekałem , czekałem i nic. Pomyślałem że zostawie telefon na noc , podłączyłem do ładowarki '' wgrywało się '' od 19:20 do 6:30 i nic.. Cały czas installing update! Nie wiem co robić proszę o pomoc!!! Z góry dziękuję za szybką pomoc. Pozdrawiam reff
  12. Witam. Pare dni temu zrootowalem trenda, wgralem cwm , nastepnie kernel 1,3ghz Extreme a na koniec cm 11. Telefon z CM lagowal nieziemsko, wiec wgralem stocka, zrobilem full wipe uruchomiłem - wszystko ładnie, pięknie lecz jest jeden problem: WI-FI nie działa.. . Podczas uruchamiania WI-FI w ustawieniach pisze Włączanie WI-FI... i tak w nieskończoność. Robiłem wipe, wgrywałem stocka z 3 razy ( XEO niebrandowany dla Polski ) Teraz pobieram najnowszy firmware z sammobile dla Hiszpanii. Macie jakieś porady jak naprawić te WI-FI ? Może jakiś kernel, czy coś w tym stylu? Bardzo zależy mi na WI-FI. Obecnie mam czysty soft bez roota , cwm i kernela. Zaraz będe instalował najnowszy soft dla Hiszpanii. Czy to pomoże? P.S. Przywracałem także ustawienia fabryczne i nic. Pozdrawiam i proszę o pomoc. Wgrałem soft z Hiszpanii i działa:) Pozdro.
  13. Konrad Krawczyk

    [Galaxy Trend GT-S7650] Po usunięciu CyanogenMod 11 Wi-Fi nie działa.

    No wgralem czystego wcześniej nic nie wygrywałem i dalej nie działało . Czyli mam znowu czystego softa wgrac? Proszę o szybką odpowiedź bo mi bardzo zależy na WI-FI .
  14. Konrad Krawczyk

    [Galaxy Trend GT-S7650] Problem CWM

    Do zamknięcia. Ten problem nic nie robi.
×

Powiadomienie o plikach cookie

Korzystając ze strony akceptujesz - Warunki użytkowania, Polityka prywatności