Skocz do zawartości

Jimx

Użytkownik
  • Zawartość

    9
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0 Stawia pierwsze kroki

O Jimx

  • Tytuł
    Nowicjusz

Posiadane urządzenia

  • Model telefonu
    Samsung trend
  • Sieć
    Orange

Ostatnie wizyty

Blok z ostatnimi odwiedzającymi dany profil jest wyłączony i nie jest wyświetlany użytkownikom.

  1. Witam, tydzień po akcji i telefon działa lepiej niż nowy. Dziękuję wszystkim za komentarze. Problem uważam za rozwiązany choć nie wiem co było przyczyną. Pozdrawiam Wysłane z mojego IdeaTabA2109A przy użyciu Tapatalka
  2. Witam, ciekawostka odnośnie ww. problemu. Po zrootowaniu telefonu problem jakby zniknął. Poczekam więc z przeinstalowaniem. Zobaczymy jak długo będzie ok. Wysłane z mojego IdeaTabA2109A przy użyciu Tapatalka
  3. No to jeszcze dopytam jak to najprościej przeinstalować kies? Odin? Wysłane z mojego IdeaTabA2109A przy użyciu Tapatalka
  4. Rozumiem że powinienem ściągnąć wersję Poland Xeo? Wysłane z mojego IdeaTabA2109A przy użyciu Tapatalka
  5. Rozumiem że zostaje wgranie ponownie tego samego? Wysłane z mojego GT-S7560 przy użyciu Tapatalka
  6. Nie,, telefon jest stary ale dobrym stanie. Gwarancji nie ma już. .
  7. Oryginalny nie ruszany 4.0.4 nawet roota nie robiłem.Dodatkowa informacja to to że zrobiłem przywrócenie do ustawień fabrycznych i nie pomogło. Pozdrawiam Wysłane z mojego IdeaTabA2109A przy użyciu Tapatalka
  8. Witam, Jako że zabieram głos poraz pierwszy witam wszystkich i mam nadzieję że uda się komuś rozwikłać mój problem. Od pewnego czasu mam problem z telefonem gdyż praktycznie za każdym razem jak połącze się z wi-fi lub internetem przez telefon procesor kręci się na 100% (info app cooltool) a przez co ciężko cokolwiek na nim zrobić. Nie jest to chwilowe lecz trwa to aż bateria padnie. Jedyną możliwością aby przywrócić normalne funkcjonowanie telefonu to wyłącznie go czasami kilkukrotnie, bo nie zawsze p ponownym uruchomieniu jest ok. Po sprawdziłem logi app catlog, niestety nie bardzo wiem o co chodzi. Na pewno w w momencie gdy jest problem bardzo często występuje coś takiego jak ApplicationPolicy(364): getActualApplicationStateEnabled() : true Przykładowy log załączony Proszę o informację jeśli ktoś ma pomysł co to może być. Dziękuję i pozdrawiam Daniel Woźniak jimx 2016-07-21-21-46-50nok.txt
×

Powiadomienie o plikach cookie

Korzystając ze strony akceptujesz - Warunki użytkowania, Polityka prywatności