Skocz do zawartości

Gothmog

Użytkownik
  • Zawartość

    20
  • Rejestracja

  • Ostatnia wizyta

Zawartość dodana przez Gothmog

  1. Witam mam problem z telefonem, nie uruchamia sie po próbie włączenia telefon za wibruje ale jest czarny ekran. Nie mam w nim recorvery. Jakim programem próbować instalować system? Proszę o pomoc
  2. Gothmog

    [ZTE blade q maxi ( orange reyo)]Nie włącza sie

    Wyłączyłem go i już się nie włączył
  3. Gothmog

    [LG G2 Mini] Recovery TWRP

    power i vol -
  4. Gothmog

    [ZTE blade q maxi ( orange reyo)]Nie włącza sie

    Gwarancja już nie ma. Czy w tym stanie mogę wgrać recorvery czy nic mi sie nie będzie wyświatlać??
  5. Gothmog

    [ZTE blade q maxi ( orange reyo)]Nie włącza sie

    Plik nazywa się "scatter" http://imgur.com/YAAGJ6d[/IMG]
  6. Gothmog

    [ZTE blade q maxi ( orange reyo)]Nie włącza sie

    Plik znalazłem ale niestety coś jest z nim nie tak http://imgur.com/UfwVqKw
  7. Gothmog

    [ZTE blade q maxi ( orange reyo)]Nie włącza sie

    Nie mogę znaleźć odpowiedniego softu gdybyś mógł to podaj link i tam trzeba podać ścieżkę do pliku txt skąd go wziąć?
  8. Gothmog

    [ZTE blade q maxi ( orange reyo)]Nie włącza sie

    tak zainstalowane, tylko teraz trochę dziwna sprawa telefon normalnie się uruchamia tylko jest szary ekran, jak go zablokuje gaśnie to może być wina systemu czy muszę ekran wymieniać?
  9. Gothmog

    [ZTE blade q maxi ( orange reyo)]Nie włącza sie

    Flashtool w ogóle mi go nie widzi, nawet po próbie włączenia trybu fastboot
  10. kWitam Po wgraniu twrp 3.0.0 przez flashtoola nie mogę uruchomić telefonu po naciśnięciu przycisku zasilania włącza sie twrp. Przy próbie wgrania twrp przez fastboot (adb) wyskakuje błąd . Sterowniki są zainstalowane. Posiadam cyanogen mod 13(android 6.0.1) Prosze o pomoc
  11. Gothmog

    [Xperia M]TWRP nie chce się wgrać

    Nie było żadnych błędów po wgraniu twrp flashtoolem Sterowniki zainstalowałem, po wgraniu twrp flashtoolem telefon się nie nie uruchomi i muszę od nowa instalować cm`a Czy logi są konicznie?
  12. Gothmog

    [Xperia M]TWRP nie chce się wgrać

    Próbowałem flastoolem i fastboot (adb) plik nazywał się twrp3.0.0-0-nicki
  13. Gothmog

    [Xperia M]TWRP nie chce się wgrać

    Próbowałem wgrać 3.0.0 i 3.0.2
  14. Gothmog

    [Xperia M]TWRP nie chce się wgrać

    Telefon już naprawiłem, Czyli nie mogę mieć twrp i cyanogenmoda?
  15. Więc tak wgrałem cm 13 za kilka godzin wyłączyłem i włączyłem telefon i do tej pory się nie włącza. Widnieje tylko napis SONY. Proszę o pomoc
  16. Gothmog

    [Sony Xperia M] Nie Włącza się

    Problem rozwiązany dziękuje za pomoc można zamknąć
  17. Gothmog

    [LG L90] Problem z menadżerem FX

    Z tego co pamiętam była tam jakaś kłódka na którą trzeba było nacisnąć
  18. Gothmog

    [Sony Xperia M] Nie Włącza się

    Nadal wyświetla się tylko napis sony 14/027/2016 09:27:46 - INFO - Selected Bundle for Sony Xperia M (C1905). FW release : 15.4.A.1.9. Customization : T-Mobile PL 14/027/2016 09:27:46 - INFO - Preparing files for flashing 14/028/2016 09:28:33 - INFO - Please connect your device into flashmode. 14/029/2016 09:29:24 - INFO - Device connected in flash mode 14/029/2016 09:29:24 - INFO - Opening device for R/W 14/029/2016 09:29:24 - INFO - Reading device information 14/029/2016 09:29:24 - INFO - Phone ready for flashmode operations. 14/029/2016 09:29:24 - INFO - Opening TA partition 2 14/029/2016 09:29:24 - INFO - Current device : Unknown: May 9 2014/12:58:25 - YT910M3MJ6 - Unknown: May 9 2014/12:58:25 - Unknown: May 9 2014/12:58:25 - Unknown: May 9 2014/12:58:25 14/029/2016 09:29:24 - INFO - Closing TA partition 14/029/2016 09:29:24 - INFO - Start Flashing 14/029/2016 09:29:24 - INFO - Processing loader.sin 14/029/2016 09:29:24 - INFO - Checking header 14/029/2016 09:29:25 - INFO - Flashing data 14/029/2016 09:29:25 - INFO - Loader : S1_Root_dbe9 - Version : loader_MSM8227_5 / Boot version : S1_Boot_MSM_8227_5 / Bootloader status : ROOTED 14/029/2016 09:29:25 - INFO - Max packet size set to 512K 14/029/2016 09:29:33 - INFO - Making a TA backup 14/029/2016 09:29:33 - INFO - Opening TA partition 1 14/029/2016 09:29:34 - INFO - Start Dumping TA partition 1 14/029/2016 09:29:34 - INFO - Finished Dumping TA partition 1 14/029/2016 09:29:34 - INFO - TA partition 1 saved to C:\Users\bhvobgljk\.flashTool\registeredDevices\YT910M3MJ6\s1ta\2016-04-14_09-29-33\1.ta 14/029/2016 09:29:35 - INFO - Closing TA partition 14/029/2016 09:29:35 - INFO - Opening TA partition 2 14/029/2016 09:29:35 - INFO - Start Dumping TA partition 2 14/029/2016 09:29:35 - INFO - Finished Dumping TA partition 2 14/029/2016 09:29:35 - INFO - TA partition 2 saved to C:\Users\bhvobgljk\.flashTool\registeredDevices\YT910M3MJ6\s1ta\2016-04-14_09-29-33\2.ta 14/029/2016 09:29:35 - INFO - Closing TA partition 14/029/2016 09:29:35 - INFO - Parsing boot delivery 14/029/2016 09:29:35 - ERROR - root : this bundle is not valid 14/029/2016 09:29:35 - INFO - Ending flash session 14/029/2016 09:29:35 - ERROR - 14/029/2016 09:29:35 - ERROR - Error flashing. Aborted 14/029/2016 09:29:35 - INFO - Device connected in flash mode 14/029/2016 09:29:36 - INFO - Device disconnected 14/029/2016 09:29:39 - INFO - Device connected in flash mode 14/030/2016 09:30:25 - INFO - Device disconnected Ktoś ma jeszcze jakiś pomysł?
  19. Gothmog

    [Sony Xperia M] Nie Włącza się

    tak robiłem wipe casche partition i wipe system partition, nadal to samo. A co do modelu to jest to Sony Xperia m.
  20. Gothmog

    [Xperia M] Cyanogenmod 13 - Oficjalny

    posiadam cmw v6.0.4.9 Android 4.2 Czy mogę zacząć wgrywać cm 13 czy muszę znaleźć cmw v 6.0.5.1?
×

Powiadomienie o plikach cookie

Korzystając ze strony akceptujesz - Warunki użytkowania, Polityka prywatności